Galina Ilchenco 28.01.2016 13:38

Hi all,
I am trying to do ‘brew install node’ and getting the following: Warning: node-5.5.0 already installed, it’s just not linked
Any idea how to solve it?
thank you
galina